Vous êtes ici : Questions / Réponses sur le bricolage - Le forum des bricoleurs ! > Questions / Réponses électricité > Problème de branchement des plafonniers : comment faire ?

Problème de branchement des plafonniers : comment faire ?

Ayant acheté deux nouveaux plafonniers récemment, je souhaite donc les installer pour moderniser mon salon.

J'ai pu installer celui le plus éloigné de l'entrée (domino où j'ai branché 1 fil bleu, 1 fil jaune vert, et 1 fil noir). Par contre, le premier, le plus proche du compteur électrique et de l'entrée de la pièce, il me faut raccorder 2 fils bleus, 2 fils jaune verts et 1 noir.

Malgré ce branchement, ce plafonnier ne fonctionne pas, alors que l'autre oui. Qu'en pensez vous ? Quelle est l'erreur de branchement ?

Séb.

N.B. : Je ne sais pas s'il s'agit d'un circuit en parallèle ou en série, mais en tout cas il y a 2 interrupteurs en va et vient.

Photo de plafonniers

Plafonnier : comment le brancher ?

Dossiers complémentaires

Écrit par Séb. le 06/09/2016
Imprimer cette fiche   Flux RSS

Partager cette Questions / Réponses sur les réseaux sociaux

2 commentaires

Écrit par Pascal le 16/09/2016 à 09h05

Salut Seb, j'ai quasiment le même problème ! J'ai bidouillé les deux interrupteurs à chaque point d'une pièce parce que je refaisais la tapisserie et j'ai oublié de prendre une photo des branchements. Au moment de tout reconnecter, ça ne marche plus ! J'y ai passé des heures sans succès, un seul interrupteur fonctionne ... et j'ai toutes les couleurs de fils !

Écrit par Libellule le 06/02/2018 à 07h18

J’ai un petit problème d’ordre électrique. J’ai monté un luminaire dans mon entrée à la place d’un autre.

3 fils sortaient du plafond : un bleu (neutre je suppose), un jaune (terre je pense) et un orange.

Sur mon luminaire il y a un petit boîtier blanc en plastique où l’on doit loger les fils pour ne pas qu’ils se touchent lorsqu’ils sont branchés. J’ai mis le bleu coté N, le jaune au Centre et l’orange en face de l’indication L.

Jusque-là, tout va bien. L’ancien luminaire était branché comme cela. J’ai dû m’y prendre à 2 fois car la 1ère fois, le fil orange c’est détaché de son logement car mal vissé et quand j’ai remis le compteur en route, naturellement, ça a disjoncté.

J’ai recommencé et remis le courant. Trop contente : l’ampoule s’allumait. Mais quelle déception lorsque j’ai voulu éteindre. Rien n’y fait. Elle ne s’éteint pas. Alors qu’avec l’autre luminaire, cela marchait.

Je pense que cela vient du fait que ça a disjoncté. Mais sans grande conviction. Quelqu’un peut-il m’aider ?

Je peux commander l’éclairage de cette ampoule depuis 3 endroits différents dans mon entrée.

Merci d’avance

Répondre à cette question - Réagir et commenter !

Prénom ou pseudo (obligatoire)

E-mail (obligatoire)

Votre commentaire

Code de sécurité à copier/coller : bnFvS6

Recevoir une notification par e-mail lorsqu'une réponse est postée

Autres sujets du forum qui attendent votre réaction !